Cisco Mobility Services Engine SSL身份验证绕过安全漏洞(CVE-2013-3469)

发布日期:2013-08-30
更新日期:2013-09-03

受影响系统:
Cisco Mobility Services Engine 7.2(103.0)
描述:
--------------------------------------------------------------------------------
BUGTRAQ  ID: 62091
CVE(CAN) ID: CVE-2013-3469

Cisco Mobility Services Engine是提供Wi-Fi服务的平台。

Cisco Mobility Services Engine 7.2(103.0)存在安全限制绕过漏洞,攻击者可利用此漏洞绕过某些安全限制并执行未授权操作。此漏洞源于Oracle SSL服务配置不当,可通过连接到不受保护的端口绕过身份验证机制。

<*来源:Cisco
 
  链接:http://secunia.com/advisories/54709/
*>

建议:
--------------------------------------------------------------------------------
厂商补丁:

Cisco
-----
目前厂商已经发布了升级补丁以修复这个安全问题,请到厂商的主页下载:

http://www.cisco.com/go/psirt

Cisco Mobility Services Engine SSL身份验证绕过安全漏洞(CVE-2013-3469)
更多相关文章
一周排行