Tencent QQPimSecure远程非法访问漏洞

发布日期:2012-01-26
更新日期:2012-02-02

受影响系统:
Tencent QQPimSecure 3.0.2
描述:
--------------------------------------------------------------------------------
BUGTRAQ  ID: 51687
CVE ID: CVE-2011-4863

QQ手机管家是一款手机安全管理工具。

QQPimSecure在实现上存在远程非法访问漏洞,攻击者可利用此漏洞读取或修改SMS消息和呼叫记录。

<*来源:AppSec
 
  链接:http://www4.comp.polyu.edu.hk/~appsec/bugs/CVE-2011-4863-vulnerability-in-QQPimSecure.html
*>

建议:
--------------------------------------------------------------------------------
厂商补丁:

Tencent
-------
目前厂商还没有提供补丁或者升级程序,我们建议使用此软件的用户随时关注厂商的主页以获取最新版本:

http://im.qq.com/qq/dlqq.shtml

Tencent QQPimSecure远程非法访问漏洞
更多相关文章
一周排行